20:33
17/6/2012

* Aktualizuj PHP do 5.4.4/5.3.14

PHP w nowych wersjach (5.4.4 i 5.3.14 ) łata kilka błędów bezpieczeństwa.

Przeczytaj także:

Ten wpis pochodzi z naszego linkbloga *ptr, dlatego nie widać go na głównej.
*ptr możesz czytać przez RSS albo przez sidebar po prawej stronie serwisu.

Rozpocznij dyskusję, bądź pierwszy... ;-)

Dodaj komentarz

Twój komentarz

Zamieszczając komentarz akceptujesz regulamin dodawania komentarzy. Przez moderację nie przejdą: wycieczki osobiste, komentarze nie na temat, wulgaryzmy.

RSS dla komentarzy: